R&S LANCOM GS-3126X

954,30 €
Auf Lager
SKU
10004031062
R&S LANCOM GS-3126X
Produktbeschreibung
In Vernetzungsszenarien, die Top-Performance bei maximaler Kosteneffizienz erfordern, erfüllt der LANCOM GS-3126X jeden Anspruch eines optimalen Preis-Leistungs-Verhältnisses. 24 Gigabit Ethernet Downlink-Ports gepaart mit 2 leistungsstarken 10G Fiber (SFP+) Uplink-Ports und grundlegende Layer-3-Funktionen wie Static Routing und DHCP-Server sorgen in komponentenreichen Netzwerken für ein intelligentes Management und zahlreiche Sicherheitsfunktionen. Orchestriert über die LANCOM Management Cloud und SD-LAN erfolgt die Konfiguration dynamisch, automatisiert und effizient.
 Kaufargumente
  • Hohe Leistungsfähigkeit auf 26 Ports
    Der LANCOM GS-3126X ist ausgestattet mit 24 Gigabit Ethernet-Ports sowie 2 SFP+ Uplink-Ports, die Übertragungsraten von bis zu 10 GBit/s unterstützen. Zudem bietet er mit einem Datendurchsatz von 88 GBit/s auf der Backplane volle Performance auch bei hoher Auslastung. Damit bildet der Access Switch die leistungsstarke Grundlage für moderne Netzwerkinfrastrukturen in sämtlichen Branchen und Einsatzbereichen.
  • Statisches Routing für entlastete Netzwerke
    Der LANCOM GS-3126X unterstützt die grundlegende Layer-3-Funktion statisches Routing und damit die Verlagerung bestimmter Routing-Aufgaben vom Router auf den Switch. Die Vordefinition von Netzwerkrouten durch ein oder mehrere Netzwerksegmente hinweg ermöglicht einen schnelleren Datenaustausch insbesondere bei hohem internem Datenaufkommen und führt zu einer Entlastung des Routers. Frei werdende Router-Kapazitäten stehen dann für die Bewältigung des externen Datenverkehrs zusätzlich zur Verfügung. Somit wird die Effizienz des gesamten Netzwerks gesteigert.
  • DHCP-Server-Funktionalität
    Als DHCP-Server ist der Switch in der Lage, eigenständig und automatisch IP-Adressen an Clients zu vergeben. Der LANCOM GS-3126X unterstützt diese grundlegende Layer-3-Funktion und übernimmt damit die IP-Verwaltung des angeschlossenen Netzwerks.
  • Konfigurierbare Zugangskontrolle
    Der LANCOM GS-3126X stellt sicher, dass keine fremden Clients unbefugten Zugriff auf das Netzwerk erhalten. Ermöglicht wird dies durch die sichere Zugriffskontrolle auf allen Ports nach IEEE 802.1X (Port-based, Single-, Multi- und MAC-based).
  • Sicheres Remote-Management
    Dank sicherer Kommunikationsprotokolle wie SSH, SSL und SNMPv3 ermöglicht der LANCOM GS-3126X ein professionelles Remote-Management des Netzwerks. Darüber hinaus unterstützt der Switch das Protokoll TACACS+ für Authentifizierung, Autorisierung und zum Accounting - eine optimale Lösung, die gerade beim Management und Monitoring standortübergreifender Netzwerke maximale Sicherheit verspricht.
  • SD-LAN - aus Tagen werden Minuten
    Der LANCOM GS-3126X bietet mit der LANCOM Management Cloud schnelle und einfache Netzwerkintegration sowie eine automatische Konfigurationsvergabe - ohne manuelle Konfiguration. So werden auch komplexere Vernetzungsszenarien leicht zu administrieren. SD-LAN ersetzt die Einzelgerätekonfiguration durch eine ganzheitliche Netzwerkorchestrierung. Zusätzlich wird eine automatische VLAN-Zuweisung an den gewünschten Switch-Ports ermöglicht. Die Konfigurationen können standortübergreifend und unter Berücksichtigung der Netzwerkarchitektur aufeinander abgestimmt und gleichzeitig per Mausklick ausgerollt oder aktualisiert werden.
  • IPv6- und IPv4-Unterstützung
    Der LANCOM GS-3126X kann dank Dual Stack-Implementierung in reinen IPv4-, reinen IPv6- oder in gemischten Netzwerken eingesetzt werden. Zahlreiche Anwendungen wie SSL, SSH, Telnet oder TFTP können so auch über IPv6-Netzwerke ausgeführt werden. IPv6-Funktionen wie die Stateless Autokonfiguration, die Erkennung von Nachbargeräten sowie das MLD-Snooping runden die IPv6-Features ab.
Produkt:
Produktname: R&S LANCOM GS-3126X
Produktbeschreibung: LANCOM GS-3126X - Switch - L3 Lite - managed - 24 x 10/100/1000 + 2 x 10 Gigabit SFP+ (Uplink) - an Rack montierbar
EAN-Code: 4044144618475
Herstellergarantie: 60 Monate Bring-In Garantie
 Allgemein
Gerätetyp: Switch - 24 Anschlüsse - L3 Lite - managed
Gehäusetyp: An Rack montierbar 1U
Untertyp: Gigabit Ethernet
Ports: 24 x 10/100/1000 + 2 x 10 Gigabit SFP+ (Uplink)
Leistung: Durchsatz: 88 Gbps
Durchsatz (64-Byte Paketgröße): 130 Mpps
Kapazität: VLAN-Kennzeichnungen: 4096
Aktive VLANs: 4000
IGMP Multicast-Gruppen: 1024
Größe der MAC-Adresstabelle: 32.000 Einträge
Jumbo-Rahmenunterstützung: 10.240 Byte
Routing Protocol: IGMPv2, IGMP, statisches IP Routing, IGMPv3, MLD
Remoteverwaltungsprotokoll: SNMP 1, RMON 1, RMON 2, RMON 3, RMON 9, Telnet, SNMP 3, SNMP 2c, HTTP, HTTPS, TFTP, SMON, SSH, CLI, ICMP
Verschlüsselungsalgorithmus: MD5, SSL
Authentifizierungsmethode: Secure Shell (SSH), RADIUS, TACACS+
Leistungsmerkmale: Flusskontrolle, VLAN-Unterstützung, Port-Spiegelung, Store-and-Forward, Broadcast Storm Control, IPv6-Unterstützung, Multicast Storm Control, Unicast Storm Control, Firmware aktualisierbar, SNTP-Unterstützung, sFlow, STP Support, RSTP-Unterstützung, MSTP Support, ACL Support, DHCP-Server, MLD-Snooping, Reset-Taste, IPv4-Unterstützung, LLDP-Support, DHCP-Relais, LACP, Port Security, portbasierte Zugriffssteuerung, DHCP-Client, Energy Efficient Ethernet, MIB, duale Firmware-Images, NAC, CoS, gekennzeichnetes VLAN, GVRP, IGMP-Proxy, Cloud-verwaltet, Metallgehäuse, DSCP-Unterstützung, IP-Quellwächter, SCP, Link Aggregation, MIB II, IGMP Abfrager, VLAN Double Tagging (Q-in-Q), Voice VLAN, LLDP-MED, Guest VLAN
Produktzertifizierungen: IEEE 802.3, IEEE 802.3u, IEEE 802.3z, IEEE 802.1D, IEEE 802.1Q, IEEE 802.3ab, IEEE 802.1p, IEEE 802.3x, IEEE 802.3ad (LACP), IEEE 802.1w, IEEE 802.1x, IEEE 802.3ae, IEEE 802.1s, IEEE 802.1ad, IEEE 802.1ab (LLDP), IEEE 802.3az
Statusanzeiger: System, Link/Aktivität/Geschwindigkeit
 Erweiterung/Konnektivität
Schnittstellen: 24 x 1000Base-T RJ-45
2 x 10Gbit-LAN SFP+ Uplink
1 x Konsole RJ-45
 Stromversorgung
Stromversorgungsgerät: Internes Netzteil
Erforderliche Netzspannung: Wechselstrom 120/230 V (50/60 Hz)
Leistungsaufnahme im Betrieb: 30 Watt
 Verschiedenes
Enthaltene Kabel: 1 x Kabel seriell - 1.5 m
Rackmontagesatz: Mitgeliefert
Produktzertifizierungen: EN55022, EN55024, EN 60950-1, FCC CFR47 Part 15 A, RFC1213, RFC1493, RFC2674, RFC2460
 Maße und Gewicht
Breite: 44.2 cm
Tiefe: 21.1 cm
Höhe: 4.4 cm
Gewicht: 2.7 kg
 Umgebungsbedingungen
Min Betriebstemperatur: 0 °C
Max. Betriebstemperatur: 40 °C
Zulässige Luftfeuchtigkeit im Betrieb: 10 - 90 % (nicht-kondensierend)

Die technischen Daten werden uns von dritter Seite zur unverbindlichen Information zur Verfügung gestellt. Wir übernehmen keine Haftung für Fehler dieser Daten.

Mehr Informationen
EAN 4044144618475
Eigene Bewertung schreiben
Sie bewerten:R&S LANCOM GS-3126X
Ihre Bewertung
Copyright © 2013-gegenwärtig Magento, Inc. Alle Rechte vorbehalten.
Sitemap

Ich bin eine doofe Suchmaschine. Ich wurde von blöden Informatikern entwickelt.

Ich halte die 'Crawl-Delay' nicht ein!